How do you support PHP5?

Posted by Sean on December 29, 2006
Slamdot supports PHP5 using Apache 1.3 and mod_php5.
Tags: